Google și Intel sunt îngrijorați de o nouă vulnerabilitate Linux



Un nou Defecțiune Bluetooth în toate, în afară de cea mai recentă versiune a nucleului Linux, a atras atenția atât Google, cât și Intel, care au emis ambele avertismente cu privire la severitatea acestuia.

Defectul în sine se află în stiva de software BlueZ care este utilizată pentru a implementa protocoale și straturi de bază Bluetooth în Linux. Pe lângă faptul că este folosit în Laptopuri Linux, stiva software este, de asemenea, utilizată în multe dispozitive de consum, precum și în dispozitive IoT industriale.



Cititi mai mult pe techradar.com

Lasă un răspuns